Register Members List Team Members Portal Homepage JCC Guestbook Werkstäten Frequently Asked Questions
JCC-Forum
Go to the Main Page Galerie Calendar Treffen Linkliste Downloads Database Search


JCC-Forum » Werkstatt japanische Marken » Nissan und Datsun » Phänomenales Problem mit GA16i » Hello Guest [Login|Register]
Last Post | First Unread Post Print Page | Recommend to a Friend | Add Thread to Favorites
Post New Thread Thread is closed
Go to the bottom of this page Phänomenales Problem mit GA16i
Author
Post « Previous Thread | Next Thread »

Administrator

 AdministratorlightsharkJCC lightshark is a male

Posts: 5,389

images/avatars/avatar-389.gif



Aktiv im Projekt R Projekt R Mitglied
JCC-ClubmitgliedJCC-Mitglied
und Club-Vorstand
Ich fahre: Nissan Sunny B12
Postleitzahl: 88512

Phänomenales Problem mit GA16i Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

Betrifft "Roki" ( B12 90 PS )

Mein Bruder hatte den zwei Jahre und zuletzt wäre er nur mit Starthilfe angesprungen.

Als er ihn zum "Kundendienst" gebracht hat, Zündkerzen erneuert und Batterie eine Zelle wieder befüllt.

Auto lief bestens.

Als ich ihn dann bis zur Abmeldung gefahren hab, ist er mal angesprungen, mal nicht...

Verteiler ausgebaut, gereinigt eingebaut... Auto lief

bis es nicht mehr lief wand

Zündkabel gecheckt, tierisch ein dutzend mal eine gewischt gekriegt, beim wackeln am Hauptzündkabel sprang er meist an... hmmm

gewechselt... Auto lief...

bis es wieder nicht angesprungen ist, am Kabel gewackelt, angesprungen...

Neue Zündkabel rein, lief...

Auto beladen ( mit nem halben B12 ) großes Grinsen

rausgefahren hingestellt.

Als Nicole kam und wir gemeinsam heute die Teile wegbringen wollten....

Na Klar, springt wieder nicht an, alles wackeln an den ( neuen ! ) Zündkabeln... FEHLANZEIGE motz motz motz

Nach einigem suchen, festgestellt, dass kein Sprit eingespritzt wird hmmm

Einspritzdüse gewechselt, Auto springt an, und geht wieder aus, belibt aus crazy

Auto gagga ?

Einspritzung kontrolliert, spritze wieder nicht ein, Klasse...

Elektrikschaltpläne gewälzt, Wiederstände gemessen, festegestellt, dass Abbildungen um 180 Grad verkehrt abgebildet sind und wir wie doof die falschen Pins geprüft hatten wand

Aaaaaaaaaaha Einspritzdüse bekommt keinen Strom... perfekt

Endlich ein konkreter Hinweis.

Und nach ewigen suchen, dann einen gebrochenen Stecker direkt hinter der Batterie entdeckt... geflickt...

hüpf

__________________

10.02.2007 01:52 lightshark is offline Homepage of lightshark Search for Posts by lightshark Add lightshark to your Buddy List
.:B12-Owner:.verwarnt .:B12-Owner:. is a male
gelbe Karte

Posts: 2,590



[meine Galerie]


Ich fahre: Nissan Sunny Coupé E16i
Vorname: Christian
Postleitzahl: 57072
Abwesend bis: 01.01.3012

Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

Hammerhart !
Aber is ja gut dass Ihr dann den Fehler doch noch gefunden habt...
Der Betreiber und die Moderatoren vom JCC Board distanziert sich hiermit ausdrücklich durch den von .:B12-Owner:.verwarnt am 10.02.2007 um 02:22 verfassten Beitrag.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung
10.02.2007 02:22 .:B12-Owner:. is offline Search for Posts by .:B12-Owner:. Add .:B12-Owner:. to your Buddy List

Administrator

 AdministratorlightsharkJCC lightshark is a male

Posts: 5,389

images/avatars/avatar-389.gif



Aktiv im Projekt R Projekt R Mitglied
JCC-ClubmitgliedJCC-Mitglied
und Club-Vorstand
Ich fahre: Nissan Sunny B12
Postleitzahl: 88512

Thread Starter Thread Started by lightshark
Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

Allerdings, hab zwischenrein auch die Verteilerkappe und den Zündtransistor gewechselt.

Und wenn der Motor mal an war, lief er Problemlos. Aber wehe man hat ihn ausgemacht und wollte ihn anschliessend wieder starten...

__________________

10.02.2007 10:27 lightshark is offline Homepage of lightshark Search for Posts by lightshark Add lightshark to your Buddy List
tommblank tomm is a male
Logo-Designer

Posts: 196

images/avatars/avatar-122.jpg

[meine Galerie]


Postleitzahl: 47198

Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

wie so oft: grosses problem, kleine ursache. immerhin ist nichts dauerhaft kaputtgegangen, ausser vielleicht einige nerven...

auf jeden fall respekt fuer eure hartnaeckigkeit - und gut, dass er wieder laeuft!
Der Betreiber und die Moderatoren vom JCC Board distanziert sich hiermit ausdrücklich durch den von tommblank am 11.02.2007 um 02:59 verfassten Beitrag.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung
11.02.2007 02:59 tomm is offline Send an Email to tomm Search for Posts by tomm Add tomm to your Buddy List
Tree Structure | Board Structure
Jump to:
Post New Thread Thread is closed
JCC-Forum » Werkstatt japanische Marken » Nissan und Datsun » Phänomenales Problem mit GA16i

Views heute: 268 | Views gestern: 1.256 | Views gesamt: 21.476.361

Forum Software: Burning Board , Developed by WoltLab GmbH || Webspace powered by webmaster || [ Boardregeln ] || [ Index ] || [ Privacy policy ]