Register Members List Team Members Portal Homepage JCC Guestbook Werkstäten Frequently Asked Questions
JCC-Forum
Go to the Main Page Galerie Calendar Treffen Linkliste Downloads Database Search


JCC-Forum » Werkstatt japanische Marken » Werkstatt » Werkstatt probleme mit dem koreaner » Hello Guest [Login|Register]
Last Post | First Unread Post Print Page | Recommend to a Friend | Add Thread to Favorites
Post New Thread Thread is closed
Go to the bottom of this page probleme mit dem koreaner
Author
Post « Previous Thread | Next Thread »
Wicketblank Wicket is a male
Routinier

Posts: 3,167

images/avatars/avatar-388.jpg



Ich fahre: EINEN HONDA
Vorname: Dirk
Postleitzahl: 67346

Daumen runter! probleme mit dem koreaner Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

da meine mum ja so nen blöden hyundai accent hat war zu erwarten das er irgendwann mucken macht... ist ja auch schon 8 jahre alt das auto lol2

nun jedenfalls beschwert sich meine mum schon seit 3 tagen das sie 3 - 4 mal "leiern" muss bis der motor mal anspringt- und jetzt hat sie angst das er irgendwann mal nichtmehr angeht.

hab das mal eben getestet. ich musste wirklich 3 mal versuchen den motor anzubekommen.
bei den ersten 2 versuchen leiert er wirklich nur und geht einfach nicht an.beim 3. anlauf ging er einfach an als ob nix wäre...

kann mir jemand sagen was das sein könnte? (falls es hilft möchte ich noch erwähnen das das auto seit 4 jahren fast nur kurzstrecken bis max 30km gefahren wird)

__________________
Mein Benzintank funktioniert besser als je zuvor!
Früher passte nur Benzin im Wert von 40€ rein.
Jetzt passt schon Benzin für 50€ rein!

13.04.2007 19:05 Wicket is offline Send an Email to Wicket Search for Posts by Wicket Add Wicket to your Buddy List

GESPERRTER USER

thunderdogverwarnt
gesperrter User

Posts: 1,368



[meine Galerie]



Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

aufgrund deiner Infos tippe ich mal ganz spontan auf Benizinfilter. Teste es einfach mal, indem du den Schlüssel auf ON stellst (da müsstest du die Benzinpumpe hören zwinker ), 10-20 sec wartest, und dann startest. Wenn er da sofort anspringt liegsts mit 99 % an dem Filter...
Der Betreiber und die Moderatoren vom JCC Board distanziert sich hiermit ausdrücklich durch den von thunderdogverwarnt am 13.04.2007 um 20:29 verfassten Beitrag.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung
13.04.2007 20:29 thunderdog is offline Search for Posts by thunderdog Add thunderdog to your Buddy List

Administrator

 AdministratorlightsharkJCC lightshark is a male

Posts: 5,389

images/avatars/avatar-389.gif



Aktiv im Projekt R Projekt R Mitglied
JCC-ClubmitgliedJCC-Mitglied
und Club-Vorstand
Ich fahre: Nissan Sunny B12
Postleitzahl: 88512

Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

Benizinfilter
hmmm

__________________

13.04.2007 23:29 lightshark is offline Homepage of lightshark Search for Posts by lightshark Add lightshark to your Buddy List
Chaozblank Chaoz is a male
Eroberer

Posts: 911

images/avatars/avatar-145.gif

[meine Galerie]


Ich fahre: Suzuki Swift EA G10A
Vorname: Patrick
Postleitzahl: 44807

Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

Ja Benzinfilter, Benzinpumpe, Zündkerzen, Luftfilter...das Standardprpgramm würd ich erstmal checken. Also ich kenn auch Leute, die Hyundai, KIA etc. fahren und sehr zufrieden sind....nur die alten Hyundai rosten wohl wie die Sau.
Der Betreiber und die Moderatoren vom JCC Board distanziert sich hiermit ausdrücklich durch den von Chaozblank am 15.04.2007 um 19:41 verfassten Beitrag.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung
15.04.2007 19:41 Chaoz is offline Send an Email to Chaoz Search for Posts by Chaoz Add Chaoz to your Buddy List Add Chaoz to your Contact List
Wicketblank Wicket is a male
Routinier

Posts: 3,167

images/avatars/avatar-388.jpg



Ich fahre: EINEN HONDA
Vorname: Dirk
Postleitzahl: 67346

Thread Starter Thread Started by Wicket
Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

Ja aber wenns die Kerzen oder die Kabel wären hätte der doch wohl auch irgendwelche problem während der Fahrt und nicht immer nur beim anmachen oder?

__________________
Mein Benzintank funktioniert besser als je zuvor!
Früher passte nur Benzin im Wert von 40€ rein.
Jetzt passt schon Benzin für 50€ rein!

15.04.2007 19:47 Wicket is offline Send an Email to Wicket Search for Posts by Wicket Add Wicket to your Buddy List

Administrator

 AdministratorlightsharkJCC lightshark is a male

Posts: 5,389

images/avatars/avatar-389.gif



Aktiv im Projekt R Projekt R Mitglied
JCC-ClubmitgliedJCC-Mitglied
und Club-Vorstand
Ich fahre: Nissan Sunny B12
Postleitzahl: 88512

Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

Hatte mit "Roki" ja auch so ein phänomen, da war ein Pluskabel gebrochen, und sobald die LiMa strom brachte ist er problemlos über den Bruch gesprungen aber beim anlassen.... keule

__________________

16.04.2007 11:15 lightshark is offline Homepage of lightshark Search for Posts by lightshark Add lightshark to your Buddy List
Wafblank Waf is a male
Anwärter

Posts: 18



[meine Galerie]


Ich fahre: Nissan Micra K10
Vorname: Martin
Postleitzahl: 15848

Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

Hallo, Leute, wollte auch mal'n bisschen mitspekulieren: Wenns nur beim starten ist: Die Benzinpumpen haben eine Rüchschlagventil drin, die den Benzindruck in der Leitung halten. Wenn das nicht mehr richtig dicht ist, läuft bei längerer Standzeit der Sprit in den Tank zurück und beim Starten muß erst die Leitung wieder befüllt werden. Test: vor dem Starten dreimal: die Zündung einschalten, warten bis die Pumpe abschaltet, Zündung ausschalten. Wenn er dann gleich anspringt, liegt das Problem vor. Dann ist vielleicht Dreck in die Pumpe geraten oder sie allgemein verschlissen. Könnte einem kompletten Ausfall der Pumpe vorrausgehen.

__________________
Alle Menschen sind klug...
die einen vorher, die anderen nachher.
Der Betreiber und die Moderatoren vom JCC Board distanziert sich hiermit ausdrücklich durch den von Wafblank am 17.04.2007 um 19:45 verfassten Beitrag.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung
17.04.2007 19:45 Waf is offline Send an Email to Waf Search for Posts by Waf Add Waf to your Buddy List
Wicketblank Wicket is a male
Routinier

Posts: 3,167

images/avatars/avatar-388.jpg



Ich fahre: EINEN HONDA
Vorname: Dirk
Postleitzahl: 67346

Thread Starter Thread Started by Wicket
Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

hört sich logisch an. muss ich lles mal ausprobieren... sobald ich mal zeit hab Augen rollen

__________________
Mein Benzintank funktioniert besser als je zuvor!
Früher passte nur Benzin im Wert von 40€ rein.
Jetzt passt schon Benzin für 50€ rein!

17.04.2007 22:34 Wicket is offline Send an Email to Wicket Search for Posts by Wicket Add Wicket to your Buddy List
Tree Structure | Board Structure
Jump to:
Post New Thread Thread is closed
JCC-Forum » Werkstatt japanische Marken » Werkstatt » Werkstatt probleme mit dem koreaner

Views heute: 488 | Views gestern: 1.435 | Views gesamt: 21.475.325

Forum Software: Burning Board , Developed by WoltLab GmbH || Webspace powered by webmaster || [ Boardregeln ] || [ Index ] || [ Privacy policy ]