Register Members List Team Members Portal Homepage JCC Guestbook Werkstäten Frequently Asked Questions
JCC-Forum
Go to the Main Page Galerie Calendar Treffen Linkliste Downloads Database Search


JCC-Forum » Werkstatt japanische Marken » Werkstatt » Werkstatt mal was anderes PORSCHE 944 Problem » Hello Guest [Login|Register]
Last Post | First Unread Post Print Page | Recommend to a Friend | Add Thread to Favorites
Post New Thread Thread is closed
Go to the bottom of this page mal was anderes PORSCHE 944 Problem
Author
Post « Previous Thread | Next Thread »
Sunnyblank Sunny is a male
Mitglied

Posts: 207

images/avatars/avatar-69.jpg

[meine Galerie]


Ich fahre: Nissan Sunny Coupe 1.8GTI
Vorname: Chris
Postleitzahl: 47809

mal was anderes PORSCHE 944 Problem Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

hab bei mir in der firma nen 944 porsche. mit nem kleinem startproblem. der will zum verrecken nicht anspringen. funke ist da und sprit bekommt er auch. verteilekappe sowie läufer und zündkerzen sind auch schon neu. und neue benzindruckregler sind auch drin. mit bremsenreiniger läuft er. tippe selber noch auf steuergerät oder einspritzdüsen. vielleicht kann mir ja durch zufall einer helfen. also viel spaß beim rätseln zwinker

__________________
Echte Fründe ston zesamme

"es lebe der B12" ;o)
Der Betreiber und die Moderatoren vom JCC Board distanziert sich hiermit ausdrücklich durch den von Sunnyblank am 14.06.2007 um 07:33 verfassten Beitrag.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung
14.06.2007 07:33 Sunny is offline Send an Email to Sunny Search for Posts by Sunny Add Sunny to your Buddy List Add Sunny to your Contact List View the MSN Profile for Sunny

Administrator

 AdministratorlightsharkJCC lightshark is a male

Posts: 5,389

images/avatars/avatar-389.gif



Aktiv im Projekt R Projekt R Mitglied
JCC-ClubmitgliedJCC-Mitglied
und Club-Vorstand
Ich fahre: Nissan Sunny B12
Postleitzahl: 88512

Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

Ich hatte ja mal das selbe Problem, da war das Kabel zur Einspritzdüse gebrochen, wenn ich Sprit direkt in die Drosselklappe reingekippt hab, lief er auch.

__________________

14.06.2007 08:45 lightshark is offline Homepage of lightshark Search for Posts by lightshark Add lightshark to your Buddy List
Sunnyblank Sunny is a male
Mitglied

Posts: 207

images/avatars/avatar-69.jpg

[meine Galerie]


Ich fahre: Nissan Sunny Coupe 1.8GTI
Vorname: Chris
Postleitzahl: 47809

Thread Starter Thread Started by Sunny
Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

mhhh ok klingt ja auch logisch werde morgen mal die kabel messen an den düsen nur wenn eine nicht will müssten die anderen doch sprit reindrücken oder nicht? dann würde er doch versuchen zu starten oder seh ich das falsch? nur er dreht so durch als wenn da nix kommt von keiner!

__________________
Echte Fründe ston zesamme

"es lebe der B12" ;o)
Der Betreiber und die Moderatoren vom JCC Board distanziert sich hiermit ausdrücklich durch den von Sunnyblank am 14.06.2007 um 18:52 verfassten Beitrag.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung
14.06.2007 18:52 Sunny is offline Send an Email to Sunny Search for Posts by Sunny Add Sunny to your Buddy List Add Sunny to your Contact List View the MSN Profile for Sunny

Administrator

 AdministratorlightsharkJCC lightshark is a male

Posts: 5,389

images/avatars/avatar-389.gif



Aktiv im Projekt R Projekt R Mitglied
JCC-ClubmitgliedJCC-Mitglied
und Club-Vorstand
Ich fahre: Nissan Sunny B12
Postleitzahl: 88512

Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

Wenn im Steuerstromkreis oder dem Einspritzdüsenstromkreis was nicht in Ordnung ist, könnte das alle auf einmal betreffen. Ist ja auch nur ne Möglichkeit.

__________________

14.06.2007 19:01 lightshark is offline Homepage of lightshark Search for Posts by lightshark Add lightshark to your Buddy List
Sunnyblank Sunny is a male
Mitglied

Posts: 207

images/avatars/avatar-69.jpg

[meine Galerie]


Ich fahre: Nissan Sunny Coupe 1.8GTI
Vorname: Chris
Postleitzahl: 47809

Thread Starter Thread Started by Sunny
Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

ok werde das dann mal ausprobieren. erstmal alle einspritzdüsen nachmessen und dann mal schaun. meine vermutung geht von anfang an auf das steuergerät. weil er ist dem kunden wärend der fahrt ausgegangen und dann nochmal kurz durch hilfe des adac gelaufen und seit dem läuft er garnicht mehr. aber trotzdem erstmal danke :wink2:

__________________
Echte Fründe ston zesamme

"es lebe der B12" ;o)
Der Betreiber und die Moderatoren vom JCC Board distanziert sich hiermit ausdrücklich durch den von Sunnyblank am 15.06.2007 um 07:10 verfassten Beitrag.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung
15.06.2007 07:10 Sunny is offline Send an Email to Sunny Search for Posts by Sunny Add Sunny to your Buddy List Add Sunny to your Contact List View the MSN Profile for Sunny
Sunnyblank Sunny is a male
Mitglied

Posts: 207

images/avatars/avatar-69.jpg

[meine Galerie]


Ich fahre: Nissan Sunny Coupe 1.8GTI
Vorname: Chris
Postleitzahl: 47809

Thread Starter Thread Started by Sunny
Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

ja super die möhre läuft wieder aber was genau der fehler war weiß nicht. habe alles nachgemessen und war in ordnung trotzdem lief er nicht. dann habe ich die einspritzdüsen ausgebaut sauber gemacht sowie die kanäle wo die drin sitzen und dann mal im ausbauten zustand starten lassen ob die düsen spritzen und es taten alle. dann habe ich sie wieder reingesteckt festgeschaubt und die karre sprang an. bin ratlos sowie der rest meiner besatzung. jetzt rennt der wieder wie ne eins ohne makken. aber keiner weiß genau warum hast du da vielleicht ne erklärung LS?

__________________
Echte Fründe ston zesamme

"es lebe der B12" ;o)
Der Betreiber und die Moderatoren vom JCC Board distanziert sich hiermit ausdrücklich durch den von Sunnyblank am 17.06.2007 um 15:24 verfassten Beitrag.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung
17.06.2007 15:24 Sunny is offline Send an Email to Sunny Search for Posts by Sunny Add Sunny to your Buddy List Add Sunny to your Contact List View the MSN Profile for Sunny

Administrator

 AdministratorlightsharkJCC lightshark is a male

Posts: 5,389

images/avatars/avatar-389.gif



Aktiv im Projekt R Projekt R Mitglied
JCC-ClubmitgliedJCC-Mitglied
und Club-Vorstand
Ich fahre: Nissan Sunny B12
Postleitzahl: 88512

Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

Wenn ihr vor Ort nicht dahinterkommt, dann bestimmt auch niemand anders. Sollte das Phänomen nochmals auftreten, tippe ich auf einen Kabelbruch oder Wackelkontakt, welchen man zufällig beim aus und einbauen "gut" hingedrückt hat.

Sollte dem so sein, taucht der Fehler bald wieder auf...

Wenn nicht wars ein Anfall von Porscheritis dubiosa großes Grinsen

__________________

17.06.2007 18:36 lightshark is offline Homepage of lightshark Search for Posts by lightshark Add lightshark to your Buddy List
Tree Structure | Board Structure
Jump to:
Post New Thread Thread is closed
JCC-Forum » Werkstatt japanische Marken » Werkstatt » Werkstatt mal was anderes PORSCHE 944 Problem

Views heute: 26 | Views gestern: 1.144 | Views gesamt: 21.480.059

Forum Software: Burning Board , Developed by WoltLab GmbH || Webspace powered by webmaster || [ Boardregeln ] || [ Index ] || [ Privacy policy ]