Register Members List Team Members Portal Homepage JCC Guestbook Werkstäten Frequently Asked Questions
JCC-Forum
Go to the Main Page Galerie Calendar Treffen Linkliste Downloads Database Search


JCC-Forum » Werkstatt japanische Marken » Werkstatt » Werkstatt Noooo... mein erstes B12 problem.. Stottern, hängt nicht gut am gas.. » Hello Guest [Login|Register]
Last Post | First Unread Post Print Page | Recommend to a Friend | Add Thread to Favorites
Post New Thread Thread is closed
Go to the bottom of this page Noooo... mein erstes B12 problem.. Stottern, hängt nicht gut am gas..
Author
Post « Previous Thread | Next Thread »
fallguz
unregistered
Noooo... mein erstes B12 problem.. Stottern, hängt nicht gut am gas.. Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

Hi jungs,

Ich scheine ein problemchen mit meinem B12 zu haben nachdem ich gestern zuhause angekommen bin.

Konnte normal heimfahren, wagen abgestellt. Als ich ihn später wieder rausgenommen habe hat sich das folgende problem entwickelt:

Der wagen fährt sich ganz normal, bis er etwas aufgewärmt ist. (sagen wir mal wassertemp. bei 1/4 der anzeige)

Dann fängt es an - Der wagen fühlt sich im leerlauf an als würde er jeden moment "absterben", und beim fahren in tiefen touren / tiefer geschwindigkeit merkt man richtig wie er kaum noch anspricht auf Pedalsignale!

Es fühlt isch einfach an als hätte er keinen durchzug mehr - ab ca. 60-100 km/h merkt man es dann nicht mehr gross..


Hat jemand eine ahnung wo ich da suchen sollte? Kann es mit den zündkerzen / zündkabeln zu tun haben? Die seien ja anfällig beim b12 - aber habe natürlich keine ahnung, vor allem weil es im "kalt zustand" kein problem ist.


Also zur aufklärung vielleicht noch:

Der b12 hatte direkt nach einem kaltstart schon immer etwas schwierigkeiten. Musste jeweils bei einem kaltstart jetzt im winter damit er nicht absäuft kurz ein bisserl gas geben aber nach 30 sek. oder so war dann immer gut!

Hat jemand eine idee? Wäre froh, ich mag nicht mitansehen wenn der b12 krank ist... traurig

dabei hatte ich mir eure ratschläge zu herzen genommen und bin seit 3 wochen nicht mehr über 4500 u/min gefahren.. heul hoffentlich nix schlimmes...
Der Betreiber und die Moderatoren vom JCC Board distanziert sich hiermit ausdrücklich durch den von fallguz am 22.12.2005 um 16:51 verfassten Beitrag.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung
22.12.2005 16:51

Administrator

 AdministratorlightsharkJCC lightshark is a male

Posts: 5,389

images/avatars/avatar-389.gif



Aktiv im Projekt R Projekt R Mitglied
JCC-ClubmitgliedJCC-Mitglied
und Club-Vorstand
Ich fahre: Nissan Sunny B12
Postleitzahl: 88512

Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

Scheint als ob er auf drei zylindern läuft, liegt entweder an den Kerzen den Zündspulen (einer) oder dem Transistor.

Mein erster Tipp wäre Spule...

__________________

22.12.2005 19:32 lightshark is offline Homepage of lightshark Search for Posts by lightshark Add lightshark to your Buddy List
tommblank tomm is a male
Logo-Designer

Posts: 196

images/avatars/avatar-122.jpg

[meine Galerie]


Postleitzahl: 47198

Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

quote:
Original von lightshark
Scheint als ob er auf drei zylindern läuft, liegt entweder an den Kerzen den Zündspulen (einer) oder dem Transistor.

Mein erster Tipp wäre Spule...


direkt so schlimm...?

is der leerlauf ordentlich eingestellt? und alle temperaturabhaengigen, mechanischen druckregler etc.?

zuendkabel sind entweder hinne oder funktionieren. wenn sie alt sind, machen sie schon mal probleme. entweder wirds feucht (dann duerft er aber gar nicht erst richtig anspringen) oder schlagen den funken durch (hoerste oder merkste aber auch).
Der Betreiber und die Moderatoren vom JCC Board distanziert sich hiermit ausdrücklich durch den von tommblank am 22.12.2005 um 23:31 verfassten Beitrag.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung
22.12.2005 23:31 tomm is offline Send an Email to tomm Search for Posts by tomm Add tomm to your Buddy List

stellv. Administrator

 Administratorni77JCC ni77 is a female
Drehwürmchen

Posts: 3,589

images/avatars/avatar-387.jpg



Aktiv im Projekt R Projekt R Mitglied
JCC-ClubmitgliedJCC-Mitglied
und Club-Vorstand
B12-Club Mitglied B12-Clubmitglied
Ich fahre: B12 E16i "Herbert"
Vorname: Nicole
Postleitzahl: 88512


Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

quote:
Original von tomm


zuendkabel sind entweder hinne oder funktionieren. wenn sie alt sind, machen sie schon mal probleme. entweder wirds feucht (dann duerft er aber gar nicht erst richtig anspringen) oder schlagen den funken durch (hoerste oder merkste aber auch).


Zündkabel is nich beim 1,8er - nur beim E16 und GA16.

@fallguz

Zum Zündtransistor - wenn du nen S13 - Fahrer in deinem 200SX-Club hast, frag den, ob du mal kurz seinen Transistor umhängen darfst zum Testen. zwinker

__________________
B12-Fahren setzt Endorphine frei!!!

23.12.2005 06:55 ni77 is offline Send an Email to ni77 Homepage of ni77 Search for Posts by ni77 Add ni77 to your Buddy List
tommblank tomm is a male
Logo-Designer

Posts: 196

images/avatars/avatar-122.jpg

[meine Galerie]


Postleitzahl: 47198

Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

quote:
Original von ni77

Zündkabel is nich beim 1,8er - nur beim E16 und GA16.


danke. war schon etwas angemuedet. meinte die zuendkerzenstecker... Augen rollen
Der Betreiber und die Moderatoren vom JCC Board distanziert sich hiermit ausdrücklich durch den von tommblank am 23.12.2005 um 09:13 verfassten Beitrag.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung
23.12.2005 09:13 tomm is offline Send an Email to tomm Search for Posts by tomm Add tomm to your Buddy List

Administrator

 AdministratorlightsharkJCC lightshark is a male

Posts: 5,389

images/avatars/avatar-389.gif



Aktiv im Projekt R Projekt R Mitglied
JCC-ClubmitgliedJCC-Mitglied
und Club-Vorstand
Ich fahre: Nissan Sunny B12
Postleitzahl: 88512

Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

Er hat auch keine Zündkerzenstecker in dem Sinn. Es ist ein Direktzünder, bei dem wird jede Zündkerze einzeln "Verstärkt", und diese Zündspulen (rote Knubbel direkt auf der Zündkerze) haben einen Kohlestift der sich im laufe der Jahre "verbraucht".
Erste Symptome tauchen oft bei warmem Motor auf, leistungsverlust unrunder lauf (da dann einer der Zylinder nicht mehr geht).

Luftführung abmachen, Abdeckung runter, die ganze leiste darunter losschrauben, Zündspulen von den Kerzen abziehen und dann bei jeder Spule den rundlichen anschlussnippel abziehen und den Kohlestift kontrollieren.
Wenn Du einen findest der deutlich verbraucht aussieht haste den Übeltäter wahrscheinlich.
Bei der Gelegenheit kannste deinem Motor evtl. gleich neue Kerzen gönnen.
Es gehn übrigens auch die NGK BCPR6ES-11 (günstiger) als die NGK PFR6A-11 (Platin), aber bitte NGK Kerzen.

Wegen dem kaltstartproblem kann sein, dass der Sekundärluftregler nicht mehr 100% funzt.

__________________

23.12.2005 09:57 lightshark is offline Homepage of lightshark Search for Posts by lightshark Add lightshark to your Buddy List
XANTI0blank XANTI0 is a male
Mitglied

Posts: 470

images/avatars/avatar-215.jpg

[meine Galerie]


Ich fahre: b12 natürlich
Vorname: alex
Postleitzahl: A-3500

geschockt RE: Noooo... mein erstes B12 problem.. Stottern, hängt nicht gut am gas.. Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

da selbe hab ich beim 1,6 Gti auch km 145000

__________________
B12 1,6 Gti Österreich
142,8 dB inside
....Rechtschreibvergesser...
Der Betreiber und die Moderatoren vom JCC Board distanziert sich hiermit ausdrücklich durch den von XANTI0blank am 20.03.2007 um 13:05 verfassten Beitrag.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung
20.03.2007 13:05 XANTI0 is offline Send an Email to XANTI0 Homepage of XANTI0 Search for Posts by XANTI0 Add XANTI0 to your Buddy List
XANTI0blank XANTI0 is a male
Mitglied

Posts: 470

images/avatars/avatar-215.jpg

[meine Galerie]


Ich fahre: b12 natürlich
Vorname: alex
Postleitzahl: A-3500

Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

hi wie gesaygt bei mir ist das auch oft so

ich hab jetz mal den einen zylindrischen schalter rechtes auf der einspritzebrücke rausgenommen aber aufpassen da ist eine feder drin hab das dann alles geputzt und wieder zusammengebaut

ich würde mir auch mal die zunspulen und da vor allem die kohlen die auf die kerzen drücken anschauen

plastik rohr runter
plastikdeckel
verbingung zu leistungstransistor abstecken
massedraht abklemmen

und dann einige kleis schrauebn raus und dann kannst du alle vier spulen auf einmel rausheben

mfg alex

__________________
B12 1,6 Gti Österreich
142,8 dB inside
....Rechtschreibvergesser...
Der Betreiber und die Moderatoren vom JCC Board distanziert sich hiermit ausdrücklich durch den von XANTI0blank am 23.03.2007 um 20:12 verfassten Beitrag.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung
23.03.2007 20:12 XANTI0 is offline Send an Email to XANTI0 Homepage of XANTI0 Search for Posts by XANTI0 Add XANTI0 to your Buddy List
Tree Structure | Board Structure
Jump to:
Post New Thread Thread is closed
JCC-Forum » Werkstatt japanische Marken » Werkstatt » Werkstatt Noooo... mein erstes B12 problem.. Stottern, hängt nicht gut am gas..

Views heute: 1.195 | Views gestern: 2.128 | Views gesamt: 21.489.834

Forum Software: Burning Board , Developed by WoltLab GmbH || Webspace powered by webmaster || [ Boardregeln ] || [ Index ] || [ Privacy policy ]